fcbb6e6 bump up version of abrt packages

Authored and Committed by msuchy 2 years ago
    bump up version of abrt packages
    
    abrt packages got update in F28 resulting in upgrade error:
    
     Problem 6: package python2-libreport-2.9.5-1.fc28.x86_64 requires libreport = 2.9.5-1.fc28, but none of the providers can be installed
      - libreport-2.9.5-1.fc28.x86_64 does not belong to a distupgrade repository
      - problem with installed package python2-libreport-2.9.5-1.fc28.x86_64
     Problem 7: package python2-satyr-0.26-1.fc28.x86_64 requires satyr(x86-64) = 0.26-1.fc28, but none of the providers can be installed
      - satyr-0.26-1.fc28.x86_64 does not belong to a distupgrade repository
      - problem with installed package python2-satyr-0.26-1.fc28.x86_64
    
        
file modified
+10 -10