9fa511 Really use phpcompatinfo instead of phpci

Authored and Committed by Stanislav Ochotnicky 6 years ago
    Really use phpcompatinfo instead of phpci
    
        
file modified
+7 -1