ca1479 Update [Build]Requires for go-etcd package and go-systemd

Authored and Committed by jchaloup 4 years ago
1 file changed. 10 lines added. 7 lines removed.
    Update [Build]Requires for go-etcd package and go-systemd
    
        
file modified
+10 -7