9795a7 Use Requires(post) for selinux-policy (#1723118)

Authored and Committed by amigadave 3 months ago
1 file changed. 5 lines added. 2 lines removed.
    Use Requires(post) for selinux-policy (#1723118)
    
        
file modified
+5 -2