b11210 Don't use autosetup -S git

Authored and Committed by Owen W. Taylor 2 years ago
1 file changed. 1 lines added. 1 lines removed.
    Don't use autosetup -S git
    
    Using the git autosetup requires BuildRequires: /usr/bin/git - not a big
    problem, but we don't maintain a big patch setup, so just use autosetup -p1.
    
        
file modified
+1 -1