23a3d9f Drop legacy BuildRequires: libXxf86vm-devel

Authored and Committed by ajax 9 months ago
    Drop legacy BuildRequires: libXxf86vm-devel
    
        
file modified
+5 -2