2eff1d Reduce libappstream-glib version requirement for the F22 branch

Authored and Committed by kalev 3 years ago
1 file changed. 1 lines added. 1 lines removed.
    Reduce libappstream-glib version requirement for the F22 branch
    
        
file modified
+1 -1