8bd400 Make fwupd-sign obsoletes versioned

Authored and Committed by kalev 4 years ago
1 file changed. 2 lines added. 1 lines removed.
    Make fwupd-sign obsoletes versioned
    
    This makes rpmlint happy and also makes it easier to bring the
    subpackage back in the future if it should ever be needed.
    
        
file modified
+2 -1