e3f6e2 Set minimum required versions of various libraries

Authored and Committed by kalev 3 years ago
1 file changed. 14 lines added. 3 lines removed.
    Set minimum required versions of various libraries
    
    ... so that we can be sure they get updated in lockstep with fwupd.
    
        
file modified
+14 -3