#1 Stop recommending python3, the package already requires it via shebang
Merged 2 months ago by churchyard. Opened 3 months ago by churchyard.
rpms/ churchyard/fwupd norecommend  into  master

file modified
-1

@@ -105,7 +105,6 @@ 

  Requires: bubblewrap

  Requires: shared-mime-info

  

- Recommends: python3

  Recommends: tpm2-tools tpm2-abrmd

  

  Obsoletes: fwupd-sign < 0.1.6

no initial comment

rebased onto 5b3ce61

2 months ago

Pull-Request has been merged by churchyard

2 months ago