eb27a4 Replace the 'ghostscript-core' requirement with 'ghostscript'

Authored and Committed by dkaspar 2 years ago
1 file changed. 1 lines added. 1 lines removed.
    Replace the 'ghostscript-core' requirement with 'ghostscript'
    
      To reflect Ghostscript's new package layout.
    
        
file modified
+1 -1