5f7c27 Add -print-double patch from upstream to fix maxima 5.31.2 or later build.

Authored and Committed by Jerry James 6 years ago
    Add -print-double patch from upstream to fix maxima 5.31.2 or later build.
    
        
file modified
+8 -3