26a400 fixed CVE-2009-3546 gd: insufficient input validation in _gdGetColors()

Authored and Committed by hhorak 7 years ago
    fixed CVE-2009-3546 gd: insufficient input validation in _gdGetColors()
    Resolves: #830745
    
        
file modified
+7 -1