8d6c26 - gd-devel now requires fontconfig-devel (#205834)

Authored and Committed by jkudrnac 13 years ago
1 file changed. 5 lines added. 2 lines removed.
    - gd-devel now requires fontconfig-devel (#205834)
    
        
file modified
+5 -2