ae1ad29 Require systemd >= 186 for libsystemd-login

Authored and Committed by kalev 8 years ago
1 file changed. 5 lines added. 2 lines removed.
    Require systemd >= 186 for libsystemd-login
    
        
file modified
+5 -2