bedb6a Require libpeas-loader-python3 for Python 3 plugin support

Authored and Committed by kalev 4 years ago
1 file changed. 5 lines added. 1 lines removed.
    Require libpeas-loader-python3 for Python 3 plugin support
    
    libpeas loaders are now split out into individual subpackages.
    
    https://bugzilla.redhat.com/show_bug.cgi?id=1226879
    
        
file modified
+5 -1