a578dc7 nss_db.x86_64 should install nss_db.i686 if glibc.i686 is installed (#1807821)

Authored and Committed by fweimer a year ago
1 file changed. 25 lines added. 1 lines removed.
    nss_db.x86_64 should install nss_db.i686 if glibc.i686 is installed (#1807821)
    
        
  • Build completed
    success
    Built as glibc-2.31.9000-12.fc33
    a year ago
  • Build failed
    failure
    Built as glibc-2.31.9000-12.eln100.0
    a year ago
  • Build failed
    failure
    Built as glibc-2.31.9000-12.eln100.0
    a year ago
file modified
+25 -1