a578dc nss_db.x86_64 should install nss_db.i686 if glibc.i686 is installed (#1807821)

Authored and Committed by fweimer 6 months ago
1 file changed. 25 lines added. 1 lines removed.
    nss_db.x86_64 should install nss_db.i686 if glibc.i686 is installed (#1807821)
    
        
  • Build completed
    success
    Built as glibc-2.31.9000-12.fc33
    6 months ago
  • Build failed
    failure
    Built as glibc-2.31.9000-12.eln100.0
    5 months ago
  • Build failed
    failure
    Built as glibc-2.31.9000-12.eln100.0
    5 months ago
file modified
+25 -1