9e2a56 - require libgtop2 >= 2.12.0, bug 171285

Authored and Committed by rstrode 14 years ago
    - require libgtop2 >= 2.12.0, bug 171285
    
        
file modified
+5 -2