b04bd5 Set minimum required gtk3 version

Authored and Committed by kalev 3 years ago
    Set minimum required gtk3 version
    
        
file modified
+4 -2