b04bd5e Set minimum required gtk3 version

Authored and Committed by kalev 5 years ago
    Set minimum required gtk3 version
    
        
file modified
+4 -2