4e4582 Update dependencies

Authored and Committed by kalev 6 years ago
    Update dependencies
    
    Add missing libmediaart and grilo-plugins deps. While at this, also move
    versions to the top of the spec file so that we can use the same
    variables for both BuildRequires and Requires.
    
        
file modified
+14 -8