4113d1 - Replace libgnomeui with gnome-desktop in BuildRequires

Authored and Committed by otaylor 10 years ago
    - Replace libgnomeui with gnome-desktop in BuildRequires
    
        
file modified
+5 -3