6a2bc65 Bump required vte291 version

Authored and Committed by Debarshi Ray 6 months ago
    Bump required vte291 version
    
    No need to do a build just for this.
    
        
file modified
+1 -1