aef19f Set min ver for libgpg-error

Authored and Committed by Igor Gnatenko 3 years ago
1 file changed. 8 lines added. 3 lines removed.
    Set min ver for libgpg-error
    
    Signed-off-by: Igor Gnatenko <ignatenko@redhat.com>
    
        
file modified
+8 -3