Releases 42

- Drop EPEL4 support since EOL. - Requires httpd-mmn, rhbz#803062
- Drop EPEL4 support since EOL. - Requires httpd-mmn, rhbz#803062
Drop EPEL4 support since EOL. Requires httpd-mmn, rhbz#803062
Remove doc package requiring devel package.
Remove doc package requiring devel package.
Remove doc package requiring devel package.
Upstream 1.7.15, drop gridsite-include-1.7.9.patch since upstream, • 10 years ago
redo cgi-location patch.