097b9e - Explicitly require minimal glib2 version (#585912)

Authored and Committed by Tomas Bzatek 9 years ago
1 file changed. 7 lines added. 2 lines removed.
    - Explicitly require minimal glib2 version (#585912)
    
        
file modified
+7 -2