Add maven-compat to hawtjni-maven-plugin
Severin Gehwolf • 2 years ago  
Upstream release 1.9
Marek Goldmann • 8 years ago  
New guidelines
Marek Goldmann • 8 years ago  
Upstream release 1.8
Marek Goldmann • 8 years ago  
Remove eclipse plugin from BuildRequires
Stanislav Ochotnicky • 9 years ago