efc8a4 Always BuildRequires: python2-devel

Authored and Committed by fujiwara 2 years ago
    Always BuildRequires: python2-devel
    
    https://bugzilla.gnome.org/show_bug.cgi?id=759334
    
        
file modified
+123 -0
file modified
+7 -3