f7d95a - Add OpenSSL 1.1 API support for the package, avoiding the need of

Authored and Committed by bmeneguele 2 years ago
    - Add OpenSSL 1.1 API support for the package, avoiding the need of
      compat-openssl10-devel package (BZ#1516866)
    
        
file modified
+10 -2