dda26b9 Let saml2-base subpackage require openssl

Authored and Committed by nphilipp 5 months ago
1 file changed. 5 lines added. 1 lines removed.
    Let saml2-base subpackage require openssl
    
    The openssl program is called by ipsilon.tools.certs and in turn
    required by ipsilon-server-install.
    
    Signed-off-by: Nils Philippsen <nils@redhat.com>
    
        
  • Build completed
    success
    Built as ipsilon-2.1.0-16.git20200618.c90a76b.fc34
    5 months ago
  • Build completed
    success
    Built as ipsilon-2.1.0-16.git20200618.c90a76b.fc33
    5 months ago
  • Build completed
    success
    Built as ipsilon-2.1.0-16.git20200618.c90a76b.fc32
    5 months ago
file modified
+5 -1