8f4c2c Remove requires on plexus-tools-pom

1 file Authored by mizdebsk 4 years ago , Committed by msrb 4 years ago ,
    Remove requires on plexus-tools-pom
    
    Conflicts:
    	javapackages-tools.spec
    
        
file modified
+3 -1