a23039 Remove requires on maven-enforcer-plugin

Authored and Committed by mizdebsk 3 years ago
    Remove requires on maven-enforcer-plugin
    
        
file modified
+4 -2