bb05a7 Add explicit maven-local requires on java-1.8.0-openjdk-devel

Authored and Committed by mizdebsk 5 years ago
    Add explicit maven-local requires on java-1.8.0-openjdk-devel
    
        
file modified
+11 -1