03d88d Add BuildRequires on xz-devel

Authored and Committed by jwboyer 4 years ago
1 file changed. 1 lines added. 1 lines removed.
    Add BuildRequires on xz-devel
    
    perf needs this to be able to deal with xz compressed modules apparently.  It
    helpfully warns about it missing but doesn't fail the build.  Given we install
    modules xz compressed, it's probably a good idea.
    
        
file modified
+1 -1