134c40 Require updated XFS utilities

Authored and Committed by labbott 4 years ago
1 file changed. 5 lines added. 1 lines removed.
    Require updated XFS utilities
    
    New XFS filesystem versions are not compatible with older
    XFS utilities and may result in corruption when run. Add a Conflicts
    tag to indicate this requirement.
    
        
file modified
+5 -1