573a44 Bump Requiers on linux-firmware for new amdgpu firmware requirements

Authored and Committed by jwboyer 4 years ago
1 file changed. 4 lines added. 1 lines removed.
    Bump Requiers on linux-firmware for new amdgpu firmware requirements
    
        
file modified
+4 -1