Blob Blame Raw
diff -rup kiwi-9.12.8/setup.py kiwi-9.12.8-pyxattr/setup.py
--- kiwi-9.12.8/setup.py	2017-09-15 04:37:16.000000000 -0400
+++ kiwi-9.12.8-pyxattr/setup.py	2018-02-12 16:27:35.066027551 -0500
@@ -165,7 +165,7 @@ config = {
     'install_requires': [
         'docopt>=0.6.2',
         'lxml',
-        'xattr',
+        'pyxattr',
         'future',
         'six',
         'requests',