93d5bd 4.6.3-1

Authored and Committed by rdieter 7 years ago
    4.6.3-1
    
    - kmymoney-4.6.3
    - -libs: Requires: kdelibs4 ...
    - -doc subpkg
    
        
file modified
+1 -2
file modified
+24 -15
file modified
+1 -1