1fe786 Require python2-koji on Fedora <= 26.

Authored and Committed by Randy Barlow 2 years ago
1 file changed. 12 lines added. 1 lines removed.
    Require python2-koji on Fedora <= 26.
    
    Signed-off-by: Randy Barlow <randy@electronsweatshop.com>
    
        
file modified
+12 -1