958699 - libX11-devel Requires: libxcb-devel.

Authored and Committed by ajax 12 years ago
1 file changed. 5 lines added. 2 lines removed.
    - libX11-devel Requires: libxcb-devel.
    
        
file modified
+5 -2