fce50c3 Enable rav1e support for EPEL 9

Authored and Committed by kalev 2 months ago
1 file changed. 1 lines added. 1 lines removed.
    Enable rav1e support for EPEL 9
    
    rav1e is part of EPEL 9 now so we can enable the support there.
    
    (As suggested by Eighth_Doctor and gotmax on #fedora-devel.)
    
        
file modified
+1 -1