Blob Blame Raw
diff -pruN libeasyfc-0.14.0.orig/requires libeasyfc-0.14.0/requires
--- libeasyfc-0.14.0.orig/requires	2018-02-16 11:43:47.000000000 +0900
+++ libeasyfc-0.14.0/requires	2018-02-16 12:31:51.799419199 +0900
@@ -1,5 +1,5 @@
 FONTCONFIG_REQUIRED=2.12.93
-FREETYPE_REQUIRED=21.0.15
+FREETYPE_REQUIRED=20.0.14
 GLIB_REQUIRED=2.14.0
 GOBJECT_REQUIRED=2.0
 LIBXML2_REQUIRED=2.1.0