cfb345 - update to 1.4.1

Authored and Committed by nalin 11 years ago
    - update to 1.4.1
    - bump libgpgerror-devel requirement to 1.4, matching the requirement
        enforced by the configure script
    
        
file modified
+2 -0
file modified
+9 -5
file modified
+2 -2