1c971a Update BuildRequires

Authored and Committed by teuf 8 years ago
1 file changed. 4 lines added. 2 lines removed.
    Update BuildRequires
    
    libgpod doesn't need gtk2-devel, it only uses gdk-pixbuf2 so BR
    this instead of gtk2-devel. perl-XML-Parser is no longer necessary
    for building
    
        
file modified
+4 -2