d4d8b9 libgpod-0.8.0-10.fc16 grew a mono-core dependency (#722976)

Authored and Committed by rdieter 8 years ago
1 file changed. 5 lines added. 2 lines removed.
    libgpod-0.8.0-10.fc16 grew a mono-core dependency (#722976)
    
        
file modified
+5 -2