e43b72e - The -devel package should require gtk2-devel as well

Authored and Committed by tmz 12 years ago
1 file changed. 9 lines added. 1 lines removed.
    - The -devel package should require gtk2-devel as well
    - Add gdk-pixbuf-2.0 to the pkg-config file requirements
    
        
file modified
+9 -1