libldb-2.2.3 is required for new samba
Günther Deschner • 2 months ago  
libldb-2.2.2 is required for new samba
Günther Deschner • 3 months ago  
New upstream release 2.2.1
Günther Deschner • 10 months ago  
libldb-2.1.1 is available
Günther Deschner • 2 years ago  
Add missing sources
Günther Deschner • 2 years ago  
New upstream release 1.5.5
Günther Deschner • 2 years ago