daf4d4 - Require hal-filesystem, instead of HAL

Authored and Committed by hadess 10 years ago
1 file changed. 5 lines added. 2 lines removed.
    - Require hal-filesystem, instead of HAL
    
        
file modified
+5 -2