New sources too
Linus Walleij • 2 years ago  
New upstream version
Linus Walleij • 2 years ago  
add BuildRequires: gcc
Igor Gnatenko • 2 years ago  
+ libmtp-1.1.14-1
Bastien Nocera • 3 years ago  
+ libmtp-1.1.13-7
Bastien Nocera • 3 years ago  
+ libmtp-1.1.13-5
Bastien Nocera • 3 years ago  
Update to 1.1.12
Debarshi Ray • 3 years ago  
Remove unused patch
Debarshi Ray • 3 years ago  
New upstream version 1.1.11
Linus Walleij • 4 years ago  
New upstream version.
Linus Walleij • 5 years ago  
New upstream version.
Linus Walleij • 6 years ago  
fix date
Linus Walleij • 6 years ago  
test to patch in a config.h header
Linus Walleij • 6 years ago  
New upstream version.
Linus Walleij • 6 years ago  
New upstream version.
Linus Walleij • 7 years ago  
Update to fix compilation warning.
Linus Walleij • 8 years ago  
New upstream version
Linus Walleij • 8 years ago  
New upstream version
Linus Walleij • 8 years ago  
Use libmtp-1.0
Linus Walleij • 8 years ago  
Bump to libmtp 1.1.3
Linus Walleij • 8 years ago  
Fix for canon scanners
Linus Walleij • 8 years ago  
Obsolete libmtp-hal
Linus Walleij • 8 years ago